Histórico de pacotes instalados no III Debian testing Stretch

O Debian testing “Stretch” foi instalado, — pela terceira vez, — das 16:01 às 17:00, no Dom., 19 Jun. 2016.

De acordo com o Histórico do Terminal, nenhum pacote foi instalado por comando “apt”:

flavio@Linux3:~$ history | grep "apt"
   46  history | grep "apt"

  • 24 Out. 2016 - Na verdade, seria necessário logar como Administrador (Root), primeiro, — antes de tentar o que foi tentado acima, — pois as coisas só funcionavam desse modo:

flavio@Linux3:~$ su
Senha:
root@Linux3:/home/flavio# 

Histórico dos comandos, até Qua., 22 Jun. 2016:

flavio@Linux3:~$ history
    1  spectacle --help
    2  exit
    3  su
    4  exit
    5  su
    6  gksu dolphin
    7  kdesu
    8  kdesudo
    9  kdesudo dolphin
   10  exit
   11  su
   12  exit
   13  su
   14  exit
   15  kdesu dolphin
   16  sudo dolphin
   17  exit
   18  su
   19  exit
   20  su
   21  exit
   22  sudo kate /home/flavio/.config/akonadi/akonadiserverrc
   23  su
   24  exit
   25  ls -al /dev/disk/by-uuid/
   26  ls -al /dev/disk/
   27  ls -al /dev/disk/by-label
   28  exit
   29  ls -al /dev/disk/by-label
   30  ls -al /dev/disk/by-uuid
   31  clear
   32  sudo kate /etc/fstab
   33  exit
   34  cat /ets/fstab
   35  clear
   36  cat /etc/fstab
   37  exit
   38  ls -al /dev/disk/by-uuid
   39  cat /etc/fstab
   40  sudo swapon /dev/sda9
   41  sudo swapon /dev/sdb10
   42  sudo swapon -a
   43  exit
   44  reboot
   45  su
   46  history | grep "apt"
   47  history
   48  exit                                                                                          
   49  su                                                                                            
   50  exit                                                                                          
   51  ls -al /dev/disk/by-uuid
   52  history

O Synaptic foi instalado pelo Discover (plasma-discover), — lento, pesado, travador, consumidor de CPU, — pouco depois das 17:03 do Dom., 19 Jun. 2016.

Daí por diante, tudo foi instalado pelo Synaptic:

Sun Jun 19 17:13:20 2016


Instalados:

kde-spectacle (16.04.1-2)

Sun Jun 19 17:17:24 2016


Instalados:

chromium (51.0.2704.79-1)
chromium-l10n (51.0.2704.79-1)

Sun Jun 19 18:05:26 2016


Instalados:

cabextract (1.6-1)
libmspack0 (0.5-1)
ttf-mscorefonts-installer (3.6)

Sun Jun 19 18:32:55 2016


Instalados:

astrometry.net (0.67+dfsg-1+b2)
binutils (2.26-11)
blt (2.5.3+dfsg-3)
conky-all (1.10.2-1)
curl (7.47.0-1)
diffuse (0.4.8-2)
disk-manager (1.1.1-2)
fancontrol (1:3.4.0-3)
fonts-wine (1.8.2-1)
gir1.2-goocanvas-2.0 (2.0.2-2)
gir1.2-gtkspell3-3.0 (3.0.8-1)
gnome-user-guide (3.20.2-1)
hddtemp (0.3-beta15-52)
indi-bin (1.2.0-1)
krusader (1:2.4.0~beta3-2)
kstars (4:16.04.1-1)
kstars-data (4:16.04.1-1)
libappindicator3-1 (0.4.92-4)
libastrometry0 (0.67+dfsg-1+b2)
libatlas3-base (3.10.2-9+b1)
libaudclient2 (3.5~rc2-1)
libcfitsio-bin (3.380-2)
libcfitsio4 (3.380-2)
libdbusmenu-glib4 (12.10.2-1)
libdbusmenu-gtk3-4 (12.10.2-1)
liberfa1 (1.2.0-3)
libglade2-0 (1:2.6.4-2)
libgoocanvas-2.0-9 (2.0.2-2)
libgoocanvas-2.0-common (2.0.2-2)
libgsl2 (2.1+dfsg-2)
libgtkspell3-3-0 (3.0.8-1)
libgtop-2.0-10 (2.34.0-1)
libgtop2-common (2.34.0-1)
libid3tag0 (0.15.1b-11)
libimlib2 (1.4.8-1)
libindi-data (1.2.0-1)
libindi-plugins (1.2.0-1)
libindi1 (1.2.0-1)
libindialignmentdriver1 (1.2.0-1)
libindicator3-7 (0.5.0-3)
libindidriver1 (1.2.0-1)
libiw30 (30~pre9-11)
libjavascriptcoregtk-4.0-18 (2.12.3-1)
libkf5plotting5 (5.22.0-1)
liblept5 (1.73-2)
liblua5.1-0 (5.1.5-8)
libmpg123-0 (1.22.4-1)
libnova-0.14-0 (0.14.0-2.1)
libopenal-data (1:1.17.2-1)
libopenal1 (1:1.17.2-1)
libqt5serialport5 (5.5.1-2)
libsecret-1-0 (0.18.3-1)
libsecret-common (0.18.3-1)
libtesseract3 (3.04.01-4)
libwcs5 (5.15-1)
libwebkit2gtk-4.0-37 (2.12.3-1)
libwebkit2gtk-4.0-37-gtk2 (2.12.3-1)
libwine (1.8.2-1)
libwxbase3.0-0v5 (3.0.2+dfsg-1.4)
libwxgtk3.0-0v5 (3.0.2+dfsg-1.4)
libxmmsclient6 (0.8+dfsg-16)
libxnvctrl0 (340.93-1)
libyelp0 (3.20.1-1)
lm-sensors (1:3.4.0-3)
menu (2.1.47)
mesa-utils (8.3.0-1)
ocl-icd-libopencl1 (2.2.9-1)
ocrfeeder (0.8.1-3)
playonlinux (4.2.10-2)
psensor (1.1.5-1)
psensor-common (1.1.5-1)
pyrenamer (0.6.0-1.2)
python-astrometry (0.67+dfsg-1+b2)
python-astropy (1.1.2-1)
python-bs4 (4.4.1-1)
python-enchant (1.6.6-2)
python-gconf (2.28.1+dfsg-1.1)
python-gi (3.20.1-1)
python-glade2 (2.24.0-4)
python-hachoir-core (1.3.3-4)
python-hachoir-metadata (1.3.3-2)
python-hachoir-parser (1.3.4-2)
python-html5lib (0.999-4)
python-lxml (3.6.0-1)
python-pil (3.2.0-2)
python-renderpm (3.3.0-1+b1)
python-reportlab (3.3.0-1)
python-reportlab-accel (3.3.0-1+b1)
python-sane (2.8.2-1+b2)
python-tk (2.7.11-2)
python-wxgtk3.0 (3.0.2.0+dfsg-2)
python-wxversion (3.0.2.0+dfsg-2)
ruby-atk (2.2.5-5)
ruby-cairo (1.12.9-1+b4)
ruby-gdk-pixbuf2 (2.2.5-5)
ruby-gettext (3.1.7-1)
ruby-glib2 (2.2.5-5)
ruby-gtk2 (2.2.5-5)
ruby-locale (2.1.2-1)
ruby-pango (2.2.5-5)
ruby-text (1.3.0-1)
screenruler (0.960+bzr41-1.2)
sextractor (2.19.5+dfsg-4)
stellarium (0.14.3-1)
stellarium-data (0.14.3-1)
tesseract-ocr (3.04.01-4)
tesseract-ocr-eng (3.04.00-1)
tesseract-ocr-equ (3.04.00-1)
tesseract-ocr-osd (3.04.00-1)
tesseract-ocr-por (3.04.00-1)
tk8.6-blt2.5 (2.5.3+dfsg-3)
unpaper (6.1-1+b1)
wine (1.8.2-1)
wine64 (1.8.2-1)
winetricks (0.0+20160425-1)
xplanet (1.3.0-3+b1)
xplanet-images (1.3.0-3)
yelp (3.20.1-1)
yelp-xsl (3.20.1-1)
zenity (3.20.0-1)
zenity-common (3.20.0-1)

Sun Jun 19 22:14:14 2016


Remoção do PIM - I

Removidos completamente:

akregator
kaddressbook
kdepim-kresources
kdepim-runtime
kmail
korganizer
libbaloopim4

Removidos:

kde-standard
knotes
libcalendarsupport4
libeventviews4
libincidenceeditorsng4
libkdepim4
libkdepimdbusinterfaces4
libkleo4
libksieveui4
libmailcommon4
libmailimporter4
libmessagecomposer4
libmessagecore4
libmessagelist4
libmessageviewer4
libnoteshared4
libpimcommon4
libtemplateparser4
task-kde-desktop

Sun Jun 19 22:18:45 2016


Remoção do PIM - II

Removidos completamente:

akonadi-backend-mysql
libakonadi-kabc4
libakonadi-kde4
libakonadi-kmime4
libakonadi-notes4
libakonadiprotocolinternals1
libmicroblog4

Removidos:

akonadi-server
libakonadi-calendar4
libakonadi-contact4
libakonadi-kcal4
libkalarmcal2
libkolab0v5
libmailtransport4

Tue Jun 21 12:13:17 2016


Erro - Desinstalação completa de tudo que o Synaptic apontou como “Auto-removível” (total: 155 pacotes). — Isso me deixou sem LibreOffice, e sei lá que mais.

Hipótese: — Pode-se remover o que é “Auto-removível”, porém não “remover completamente”, pois neste caso, além dos pacotes “transicionais” (usados só na instalação), remove-se também tudo o que eles instalaram.

Removidos completamente:

ca-certificates-java
coinor-libcbc3
coinor-libcgl1
coinor-libclp1
coinor-libcoinmp1v5
coinor-libcoinutils3v5
coinor-libosi1v5
default-java-plugin
default-jre
default-jre-headless
firebird2.5-common
firebird2.5-common-doc
firebird2.5-server-common
fonts-opensymbol
fonts-sil-gentium
fonts-sil-gentium-basic
gir1.2-atspi-2.0
gir1.2-wnck-3.0
gnome-mime-data
gnome-orca
hyphen-en-us
icedtea-8-plugin
icedtea-netx
icedtea-netx-common
iceweasel
java-common
kaccessible
kde-icons-mono
kdeaccessibility
kdepim-doc
kdepimlibs-kio-plugins
kdesudo
kmag
kmousetool
ktnef
libabw-0.1-1
libaio1
libatk-adaptor
libatk-wrapper-java
libatk-wrapper-java-jni
libbonobo2-0
libbonobo2-common
libboost-date-time1.58.0
libboost-filesystem1.58.0
libboost-program-options1.58.0
libboost-system1.58.0
libboost-thread1.58.0
libbrlapi0.6
libcdr-0.1-1
libclucene-contribs1v5
libcmis-0.5-5v5
libdmtx0a
libe-book-0.1-1
libeot0
libetonyek-0.1-1
libexttextcat-2.0-0
libexttextcat-data
libfbclient2
libfbembed2.5
libfollowupreminder4
libfreehand-0.1-1
libgail-common
libgail18
libgltf-0.0-0v5
libgnome-2-0
libgnome2-common
libgnomevfs2-0
libgnomevfs2-common
libgnomevfs2-extra
libgpgme++2v5
libgrantlee-core0
libgrantlee-gui0
libhsqldb1.8.0-java
libkblog4
libkcal4
libkcalcore4
libkcalutils4
libkdgantt2-0
libkgapi2-2
libkholidays4
libkimap4
libkmanagesieve4
libkmbox4
libkolabxml1v5
libkontactinterface4a
libkpgp4
libksieve4
libktnef4
liblangtag-common
liblangtag1
libmspub-0.1-1
libmwaw-0.3-3
libmythes-1.2-0
libneon27-gnutls
libodfgen-0.1-1
liborbit-2-0
liborcus-0.11-0
libpagemaker-0.0-0
libprison0
libqaccessibilityclient0
libqgpgme1
libqjson0
libqrencode3
libreoffice
libreoffice-avmedia-backend-gstreamer
libreoffice-base
libreoffice-base-core
libreoffice-base-drivers
libreoffice-calc
libreoffice-common
libreoffice-core
libreoffice-draw
libreoffice-help-en-us
libreoffice-impress
libreoffice-java-common
libreoffice-kde
libreoffice-math
libreoffice-report-builder-bin
libreoffice-sdbc-firebird
libreoffice-sdbc-hsqldb
libreoffice-style-breeze
libreoffice-style-galaxy
libreoffice-writer
librevenge-0.0-0
libsendlater4
libservlet3.1-java
libsyndication4
libvisio-0.1-1
libwnck-3-0
libwnck-3-common
libwpd-0.10-10
libwpg-0.3-3
libwps-0.4-4
libxerces-c3.1
libxres1
lp-solve
mysql-server-core-5.6
mythes-en-us
openjdk-8-jre
openjdk-8-jre-headless
pinentry-qt4
python3-brlapi
python3-louis
python3-pyatspi
python3-speechd
python3-uno
python3-xdg
task-desktop
uno-libs3
ure
x11-apps
x11-session-utils
xbrlapi
xinit
xorg

Tue Jun 21 12:16:10 2016


Removidos completamente:

libjson-c2

Tue Jun 21 12:17:21 2016


Removidos completamente:

linux-image-4.5.0-2-amd64

Tue Jun 21 12:19:40 2016


Remoção do PIM – III

Removidos completamente:

knotes
libcalendarsupport4
libeventviews4
libincidenceeditorsng4
libkdepim4
libkdepimdbusinterfaces4
libkleo4
libksieveui4
libmailcommon4
libmailimporter4
libmessagecomposer4
libmessagecore4
libmessagelist4
libmessageviewer4
libnoteshared4
libpimcommon4
libtemplateparser4

Tue Jun 21 12:54:19 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - I.

Instalados:

deborphan (1.7.28.8-0.3)
dialog (1.3-20160424-1)
wine64-preloader (1.8.2-1)

Tue Jun 21 13:50:55 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - II.

Instalados:

ca-certificates-java (20160321)
coinor-libcbc3 (2.8.12-1+b1)
coinor-libcgl1 (0.58.9-1+b1)
coinor-libclp1 (1.15.10-1+b1)
coinor-libcoinmp1v5 (1.7.6+dfsg1-2)
coinor-libcoinutils3v5 (2.9.15-3.1)
coinor-libosi1v5 (0.106.9-2+b1)
default-java-plugin (2:1.8-57)
default-jre (2:1.8-57)
default-jre-headless (2:1.8-57)
firebird2.5-common (2.5.5.26952.ds4-5)
firebird2.5-common-doc (2.5.5.26952.ds4-5)
firebird2.5-server-common (2.5.5.26952.ds4-5)
fonts-opensymbol (2:102.7+LibO5.1.4~rc1-1)
fonts-sil-gentium (20081126:1.03-1)
fonts-sil-gentium-basic (1.1-7)
gnome-mime-data (2.18.0-1)
hunspell-pt-br (1:5.1.3-2)
hyphen-pt-br (1:5.1.3-2)
icedtea-8-plugin (1.6.2-3)
icedtea-netx (1.6.2-3)
icedtea-netx-common (1.6.2-3)
java-common (0.57)
libabw-0.1-1 (0.1.1-2)
libatk-wrapper-java (0.33.3-7)
libatk-wrapper-java-jni (0.33.3-7)
libbonobo2-0 (2.32.1-3)
libbonobo2-common (2.32.1-3)
libboost-date-time1.58.0 (1.58.0+dfsg-5+b1)
libboost-filesystem1.58.0 (1.58.0+dfsg-5+b1)
libboost-system1.58.0 (1.58.0+dfsg-5+b1)
libcdr-0.1-1 (0.1.2-2)
libclucene-contribs1v5 (2.3.3.4-4.1)
libcmis-0.5-5v5 (0.5.1-4)
libe-book-0.1-1 (0.1.2-2+b1)
libeot0 (0.01-3)
libetonyek-0.1-1 (0.1.6-2)
libexttextcat-2.0-0 (3.4.4-1)
libexttextcat-data (3.4.4-1)
libfbclient2 (2.5.5.26952.ds4-5)
libfbembed2.5 (2.5.5.26952.ds4-5)
libfreehand-0.1-1 (0.1.1-1)
libgltf-0.0-0v5 (0.0.2-4+b1)
libgnome-2-0 (2.32.1-5)
libgnome2-common (2.32.1-5)
libgnomevfs2-0 (1:2.24.4-6.1+b1)
libgnomevfs2-common (1:2.24.4-6.1)
libgnomevfs2-extra (1:2.24.4-6.1+b1)
libhsqldb1.8.0-java (1.8.0.10+dfsg-6)
liblangtag-common (0.5.7-2)
liblangtag1 (0.5.7-2)
libmspub-0.1-1 (0.1.2-2+b1)
libmwaw-0.3-3 (0.3.7-1)
libmythes-1.2-0 (2:1.2.4-1)
libneon27-gnutls (0.30.1-3)
libodfgen-0.1-1 (0.1.6-1)
liborbit-2-0 (1:2.14.19-1+b1)
liborcus-0.11-0 (0.11.2-2)
libpagemaker-0.0-0 (0.0.3-1)
libreoffice (1:5.1.4~rc1-1)
libreoffice-avmedia-backend-gstreamer (1:5.1.4~rc1-1)
libreoffice-base (1:5.1.4~rc1-1)
libreoffice-base-core (1:5.1.4~rc1-1)
libreoffice-base-drivers (1:5.1.4~rc1-1)
libreoffice-calc (1:5.1.4~rc1-1)
libreoffice-common (1:5.1.4~rc1-1)
libreoffice-core (1:5.1.4~rc1-1)
libreoffice-draw (1:5.1.4~rc1-1)
libreoffice-help-pt-br (1:5.1.4~rc1-1)
libreoffice-impress (1:5.1.4~rc1-1)
libreoffice-java-common (1:5.1.4~rc1-1)
libreoffice-l10n-pt-br (1:5.1.4~rc1-1)
libreoffice-math (1:5.1.4~rc1-1)
libreoffice-report-builder-bin (1:5.1.4~rc1-1)
libreoffice-sdbc-firebird (1:5.1.4~rc1-1)
libreoffice-sdbc-hsqldb (1:5.1.4~rc1-1)
libreoffice-style-galaxy (1:5.1.4~rc1-1)
libreoffice-writer (1:5.1.4~rc1-1)
librevenge-0.0-0 (0.0.4-4)
libservlet3.1-java (8.0.32-1)
libvisio-0.1-1 (0.1.5-1)
libwpd-0.10-10 (0.10.1-1)
libwpg-0.3-3 (0.3.1-1)
libwps-0.4-4 (0.4.3-1)
lp-solve (5.5.0.15-4)
mythes-pt-pt (1:5.1.3-2)
openjdk-8-jre (8u91-b14-2)
openjdk-8-jre-headless (8u91-b14-2)
python3-uno (1:5.1.4~rc1-1)
uno-libs3 (5.1.4~rc1-1)
ure (5.1.4~rc1-1)

Tue Jun 21 14:00:08 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - III.

Instalados:

libreoffice-style-oxygen (1:5.1.4~rc1-1)
libreoffice-style-tango (1:5.1.4~rc1-1)
loook (0.8.4-1)
python3-tk (3.4.3-4)

Tue Jun 21 14:13:07 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - IV.

Instalados:

x11-apps (7.7+6)
x11-session-utils (7.7+2)
xinit (1.3.4-3)
xorg (1:7.7+15)

Tue Jun 21 14:21:42 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - V.

Instalados:

gir1.2-gtk-2.0 (2.24.30-2)
gir1.2-poppler-0.18 (0.44.0-3)
gir1.2-udisks-2.0 (2.1.7-2)
gir1.2-wnck-1.0 (2.30.7-5)
gir1.2-wnck-3.0 (3.14.1-2)
libwnck-3-0 (3.14.1-2)
libwnck-3-common (3.14.1-2)
libwnck-common (2.30.7-5)
libwnck22 (2.30.7-5)
libxres1 (2:1.0.7-1+b1)

Tue Jun 21 14:50:02 2016


Restabelecendo LibreOffice e outras coisinhas, e adicionando mais algumas - VI.

Instalados:

gtk2-engines-oxygen (1.4.6-1)
gtk2-engines-pixbuf (2.24.30-2)
gtk2-engines-qtcurve (1.8.18+git20160320-3d8622c-3+b1)
gtk3-engines-breeze (5.6.4-1)
kde-config-cron (4:16.04.0-1)
kde-style-oxygen (4:5.6.4-1)
kde-style-oxygen-qt4 (4:5.6.4-1)
kdeadmin (4:4.12+5.90)
kdesudo (3.4.2.4-2)
kdf (4:15.08.0-2)
komparator (4:1.0-2)
krename (4.0.9-3+b5)
ksystemlog (4:16.04.1-1)
ktorrent (4.3.1-5)
ktorrent-data (4.3.1-5)
kuser (4:15.12.0-3)
kwin-decoration-oxygen (4:5.6.4-1)
libktorrent-l10n (1.3.1-5)
libktorrent5 (1.3.1-5)
libpodofo0.9.3 (0.9.3-4+b1)
libsyndication4 (4:4.14.10-2)

Wed Jun 22 19:23:32 2016


Documentação Debian.

Instalados:

debian-handbook (8.20151209)
debian-refcard (5.0.9)
debian-reference (2.59)
debian-reference-common (2.59)
debian-reference-en (2.59)
debian-reference-fr (2.59)
debian-reference-it (2.59)
debian-reference-ja (2.59)
debian-reference-pt (2.59)
dochelp (0.1.3)
installation-guide-amd64 (20160121)
task-brazilian-portuguese-kde-desktop (3.34)

Thu Jun 23 13:00:46 2016


Instalados:

gcc-6-base:i386 (6.1.1-4)
i965-va-driver:i386 (1.7.0-1)
libasound2-plugins:i386 (1.1.1-1)
libasound2:i386 (1.1.1-1)
libasyncns0:i386 (0.8-6)
libavcodec57:i386 (7:3.0.2-4)
libavresample3:i386 (7:3.0.2-4)
libavutil55:i386 (7:3.0.2-4)
libbsd0:i386 (0.8.3-1)
libc6:i386 (2.22-11)
libcairo2:i386 (1.14.6-1+b1)
libcap2:i386 (1:2.25-1)
libcrystalhd3:i386 (1:0.0~git20110715.fdd2f19-11+b1)
libdb5.3:i386 (5.3.28-11)
libdbus-1-3:i386 (1.10.8-1)
libdrm-amdgpu1:i386 (2.4.68-1)
libdrm-intel1:i386 (2.4.68-1)
libdrm-nouveau2:i386 (2.4.68-1)
libdrm-radeon1:i386 (2.4.68-1)
libdrm2:i386 (2.4.68-1)
libedit2:i386 (3.1-20150325-1+b1)
libelf1:i386 (0.163-5.1)
libexpat1:i386 (2.1.1-3)
libffi6:i386 (3.2.1-4)
libflac8:i386 (1.3.1-4)
libfontconfig1:i386 (2.11.0-6.4)
libfreetype6:i386 (2.6.3-3+b1)
libgcc1:i386 (1:6.1.1-4)
libgcrypt20:i386 (1.7.1-2)
libgl1-mesa-dri:i386 (11.2.2-1)
libgl1-mesa-glx:i386 (11.2.2-1)
libglapi-mesa:i386 (11.2.2-1)
libglu1-mesa:i386 (9.0.0-2.1)
libgmp10:i386 (2:6.1.0+dfsg-2)
libgnutls30:i386 (3.4.13-1)
libgomp1:i386 (6.1.1-4)
libgpg-error0:i386 (1.23-1)
libgpm2:i386 (1.20.4-6.2)
libgsm1:i386 (1.0.13-4)
libhogweed4:i386 (3.2-1)
libice6:i386 (2:1.0.9-1+b1)
libicu55:i386 (55.1-7)
libidn11:i386 (1.32-3.1)
libjack-jackd2-0:i386 (1.9.10+20150825git1ed50c92~dfsg-1)
libjson-c3:i386 (0.12-3)
liblcms2-2:i386 (2.7-1)
libldap-2.4-2:i386 (2.4.42+dfsg-2+b2)
libllvm3.8:i386 (1:3.8-2)
liblzma5:i386 (5.1.1alpha+20120614-2.1)
libmp3lame0:i386 (3.99.5+repack1-9+b1)
libmpg123-0:i386 (1.22.4-1)
libncurses5:i386 (6.0+20160319-1)
libnettle6:i386 (3.2-1)
libnuma1:i386 (2.0.11-1)
libogg0:i386 (1.3.2-1)
libopenal1:i386 (1:1.17.2-1)
libopenjp2-7:i386 (2.1.0-2.1+b1)
libopus0:i386 (1.1.2-1)
liborc-0.4-0:i386 (1:0.4.25-1)
libp11-kit0:i386 (0.23.2-3)
libpcap0.8:i386 (1.7.4-2)
libpciaccess0:i386 (0.13.4-1)
libpcre3:i386 (2:8.38-3.1)
libpixman-1-0:i386 (0.33.6-1)
libpng16-16:i386 (1.6.23-1)
libpulse0:i386 (8.0-2+b2)
libsamplerate0:i386 (0.1.8-8)
libsasl2-2:i386 (2.1.26.dfsg1-15)
libsasl2-modules-db:i386 (2.1.26.dfsg1-15)
libsasl2-modules:i386 (2.1.26.dfsg1-15)
libschroedinger-1.0-0:i386 (1.0.11-2.1)
libselinux1:i386 (2.5-3)
libshine3:i386 (3.1.0-4)
libsm6:i386 (2:1.2.2-1+b1)
libsnappy1v5:i386 (1.1.3-3)
libsndfile1:i386 (1.0.25-10)
libsoxr0:i386 (0.1.2-1)
libspeex1:i386 (1.2~rc1.2-1)
libspeexdsp1:i386 (1.2~rc1.2-1)
libssl1.0.2:i386 (1.0.2h-1)
libstdc++6:i386 (6.1.1-4)
libswresample2:i386 (7:3.0.2-4)
libsystemd0:i386 (230-2)
libtasn1-6:i386 (4.8-1)
libtheora0:i386 (1.1.1+dfsg.1-14)
libtinfo5:i386 (6.0+20160319-1)
libtwolame0:i386 (0.3.13-1.2)
libtxc-dxtn-s2tc0:i386 (0~git20131104-1.1)
libudev1:i386 (230-2)
libuuid1:i386 (2.28-5)
libva1:i386 (1.7.0-2)
libvorbis0a:i386 (1.3.5-3)
libvorbisenc2:i386 (1.3.5-3)
libvpx3:i386 (1.5.0-3)
libwavpack1:i386 (4.80.0-1)
libwebp5:i386 (0.4.4-1+b2)
libwine:i386 (1.8.2-1)
libwrap0:i386 (7.6.q-25)
libx11-6:i386 (2:1.6.3-1)
libx11-xcb1:i386 (2:1.6.3-1)
libx264-148:i386 (2:0.148.2699+gita5e06b9-1)
libx265-79:i386 (1.9-3)
libxau6:i386 (1:1.0.8-1)
libxcb-dri2-0:i386 (1.11.1-1)
libxcb-dri3-0:i386 (1.11.1-1)
libxcb-glx0:i386 (1.11.1-1)
libxcb-present0:i386 (1.11.1-1)
libxcb-randr0:i386 (1.11.1-1)
libxcb-render0:i386 (1.11.1-1)
libxcb-shape0:i386 (1.11.1-1)
libxcb-shm0:i386 (1.11.1-1)
libxcb-sync1:i386 (1.11.1-1)
libxcb-xfixes0:i386 (1.11.1-1)
libxcb1:i386 (1.11.1-1)
libxcursor1:i386 (1:1.1.14-1+b1)
libxdamage1:i386 (1:1.1.4-2+b1)
libxdmcp6:i386 (1:1.1.2-1.1)
libxext6:i386 (2:1.3.3-1)
libxfixes3:i386 (1:5.0.1-2+b2)
libxi6:i386 (2:1.7.6-1)
libxml2:i386 (2.9.3+dfsg1-1.2)
libxrender1:i386 (1:0.9.9-2)
libxshmfence1:i386 (1.2-1)
libxtst6:i386 (2:1.2.2-1+b1)
libxvidcore4:i386 (2:1.3.4-1)
libxxf86vm1:i386 (1:1.1.4-1)
libzvbi0:i386 (0.2.35-10+b1)
mesa-va-drivers:i386 (11.2.2-1)
ocl-icd-libopencl1:i386 (2.2.9-1)
uuid-runtime (2.28-5)
va-driver-all:i386 (1.7.0-2)
wine32-preloader:i386 (1.8.2-1)
wine32:i386 (1.8.2-1)
zlib1g:i386 (1:1.2.8.dfsg-2+b1)

Thu Jun 23 13:52:37 2016


Instalados:

binfmt-support (2.1.6-1)
wine-binfmt (1.8.2-1)

Sat Jun 25 16:02:00 2016


“Obsoleto”, ou “Auto-removível”. — Permanecem Google Earth Package, e os 2 últimos Linux, por enquanto.

Removidos:

plasma-widget-folderview

— … • … —

Nenhum comentário:

Postar um comentário